Totalausfall - gefixt

Heute macht mir die Elli ein besonderes Weihnachtsgeschenk. Ein Weihnachtsrätsel. Sie läuft nicht mehr. 

 

In letzter Zeit hatte ich mit der Elli immer mal wieder Fahraussetzer. Ich hatte den Sicherheitskreis in Verdacht. Habe den Gasmikroschalter gewechselt, den gebrückten Haubenschalter neu gesteckt und mit Kontaktspray behandelt. Dito mit dem Not-Aus. Die Elli lief dann immer wieder mal, auf der letzten Heimfahrt dann nur noch mit vermindertem Strom (ca. 70-80A).

Heute morgen konnte ich noch (mit wenig Power, ca 30 A) aus der Garage fahren, aber nach 300m war dann Schluss. Die Schütze schalten, aber sonst geht nix mehr.

 

Im Batterieraum gibt es 2 BMS Stecker, einmal an der Seite (rechts), dort wo es nach vorn geht, und einmal am Strom-Messer, die habe ich ebenfalls neu gesteckt. Beim ersten Mal schien es was gebracht zu haben (Elli lief wieder - kurze Zeit), seit dem 2.-3. Neustecken geht gar nix mehr. Ich habe dann nochmal genauer hingeschaut und 2 lose Kabelenden gesehen (rot + gelb), die in der Abdeckung zu den Schützen verschwinden.

 

 

Folgende Fragen stelle ich mir (und frage im Elweb-Forum):

1. Kann es sein, dass ich die beiden Kabel irgendwo abgezogen habe, ohne es zu bemerken? Wo müssten die eigentlich hin?

2. Kann Die Strombegrenzungsplatine einen Schaden haben?

3. In der Beschreibung im elweb [elweb.info] geht es sehr schnell ans Eingemachte (Curtis, Schütze). Ich habe mich da bisher noch nicht rangetraut. Baut man dafür die Batterien aus? Wie bekommt man die Verkleidung ab? Ist das überhaupt sinnvoll mit dem aktuellen Infostand oder kann ich den Fehler vorab eingrenzen (bevor ich Dinge aufschraube und nachher nicht mehr dicht bekomme). 

 

Ich hoffe im Urlaub über den Jahreswechsel mehr dazu in Erfahrung zu bringen. 

 

Nachtrag 29.12.: In der Zwischenzeit konnte ich die Elli wieder in Bewegung versetzen. Die Ursache war, dass ich zum Schutz vor eingedrungenem Regen die Strombegrenzungsplatine schön in Folie eingewickelt habe. Nach den Regenfällen der letzten Tage und dem Abtrocknen in der Garage war unterm Sitz alles trocken - bis auf die eingewickelte Platine. Dort war die Feuchtigkeit schön konserviert. Zunächst ein Test ohne Strombegrenzung. Die Elli läuft. Also habe ich die Platine dann ausgepackt, abtrocknen lassen, neu probiert .... Gasannahme so wie sie sein soll. Mehrfach verifiziert... Tut. War's das? Ich hoffe es. 

Test ohne Strombegrenzung
Test ohne Strombegrenzung

Kommentar schreiben

Kommentare: 0